WordPress 2.3.1 en Español

WordPress 2.3.1

Se acaba de publicar WordPress 2.3.1 que corrige errores presentados en la versión 2.3 así como un error de seguridad XSS. Es muy recomendable para aquellos que usen la versión 2.3 actualicen a ésta última versión y así mismo si gustas, actualizar la traducción de WordPress 2.3.1 en Español.

Anuncios

7 pensamientos en “WordPress 2.3.1 en Español

  1. Hola queria hacer una consulta, hoy estuve intentando actualizar mi wordpress de la version 2.3 a la 2.3.1.
    Lo hice leyendo la siguiente guia: http://codex.wordpress.org/Upgrading_WordPress_Extended
    el problema es que al llegar al paso 9 mi wordpress me dice “No Upgrade Required

    Your WordPress database is already up-to-date!”

    Pero dentro del admin me dice que hay una actualizacion. bueno si saben alguna solucion por favor envienme un mail.
    Saludos

  2. Pingback: Traducción al español del wordpress en sh0t.es »

  3. a mi me sale esto despues de instalar (al intentar loggearme :S)
    ERROR: WordPress requiere las Cookies pero su navegador no las soporta o la bloquean.
    Warning: Cannot modify header information – headers already sent by (output started at /home/fddtweb/public_html/blog/wp-config.php:47) in /home/fddtweb/public_html/blog/wp-login.php on line 24

Agregue un comentario

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s